<!DOCTYPE html>
<html lang="pt-br">
  <head>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23310373-1"></script>
    <script type="text/javascript" src="/includes/assets/opovomais/js/auth/send_id_gtag.js?cc3a28"  > </script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-23310373-1', { 'optimize_id': 'GTM-T6KFSVV'});
      if(USER_ID){
        gtag('set', 'userId', USER_ID);
      }else{
        gtag('set', 'userId', ' exemplo@opovo.com.br');
      }
    </script>

    <!-- Google Tag Manager -->
    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NNCGWRR');
    </script>
    <!-- End Google Tag Manager -->

    <!-- Hotjar Tracking Code for https://mais.opovo.com.br -->
    <script>
      (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1981115,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
      })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <meta charset="utf-8">
    <meta name="theme-color" content="#1E1E1E">
    <meta name="apple-mobile-web-app-status-bar-style" content="#1E1E1E">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="shortcut icon" href="/includes/assets/opovomais/imgs/favicon.png"/>
    <meta name='description' content='Esta é a primeira morte da temporada do outono boreal (primavera no Brasil).

'>
        <meta name='keywords' content='Canadá, montanhas, montanhismo, Nepal, acidente'>
        <meta name='robots' content='index,follow'>
        <meta name='DC.date.created' content='2021-09-30'>
        <meta name='google-site-verification' content='lJYLuzWUKjwDJFIjP9SJB0D2t-SFjpaTEsDv1EPTIFw'>
        <meta name='theme-color' content='#004C6B'>
        <meta name='twitter:card' content='summary_large_image'>
        <meta name='twitter:site' content='OPOVO mais'>
        <meta name='twitter:title' content='Alpinista canadense morre no Monte Manaslu do Nepal'>
        <meta name='twitter:description' content='Esta é a primeira morte da temporada do outono boreal (primavera no Brasil).

'>
        <meta name='twitter:image:src' content='https://mais.opovo.com.br/includes/assets/opovomais/imgs/og-image.jpg'>
        <meta name='twitter:image' content='https://mais.opovo.com.br/includes/assets/opovomais/imgs/og-image.jpg'>
        <meta name='twitter:domain' content='https://mais.opovo.com.br'>
        <meta name='apple-mobile-web-app-title' content='OPOVO mais'>
        <meta name='apple-mobile-web-app-capable' content='yes'>
        <meta name='apple-mobile-web-app-status-bar-style' content='#004C6B'>
        <meta name='format-detection' content='telephone=no'>
        <meta name='mobile-web-app-capable' content='yes'>
        <meta name='msapplication-TileColor' content=''>
        <meta name='msapplication-TileImage' content=''>
        <meta http-equiv='ScreenOrientation' content='autoRotate:disabled'>
        <meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
        <meta http-equiv='cleartype' content='on'>
        <meta http-equiv='cache-control' content='no-cache'>
        <meta http-equiv='content-language' content='pt-br'>
        <meta http-equiv='content-type' content='text/html'>
        <meta http-equiv='expires' content='Mon, 31 Dec 35 00:00:00 -0300'>
        <meta http-equiv='pragma' content='no-cache'>
        <meta property='og:locale' content='pt_BR'>
        <meta property='og:title' content='Alpinista canadense morre no Monte Manaslu do Nepal'>
        <meta property='og:description' content='Esta é a primeira morte da temporada do outono boreal (primavera no Brasil).

'>
        <meta property='og:type' content='article'>
        <meta property='og:image:type' content='image/jpeg'>
        <meta property='og:image:width' content='300'>
        <meta property='og:image:height' content='300'>
        <meta property='og:image' content='https://mais.opovo.com.br/includes/assets/opovomais/imgs/og-image.jpg'>
        <meta property='og:url' content='https://mais.opovo.com.br/jornal/esportes/2021/09/30/alpinista-canadense-morre-no-monte-manaslu-do-nepal.html'>
        <meta property='og:site_name' content='OPOVO Mais'>
        <meta property='fb:admins' content=''>
        <meta property='fb:pages' content='138267762877224'>
        <meta property='fb:app_id' content='491309194585820'>
        <meta property='article:tag' content='Canadá, montanhas, montanhismo, Nepal, acidente'>
        <meta property='article:published_time' content='2021-09-30'>
        <meta property='article:publisher' content='https://mais.opovo.com.br'>
        <meta property='article:author' content=''>
        <meta itemprop='image' content='https://mais.opovo.com.br/includes/assets/opovomais/imgs/og-image.jpg'>
        <meta itemprop='description' content='Esta é a primeira morte da temporada do outono boreal (primavera no Brasil).

'>
        <link rel='canonical' href='https://mais.opovo.com.br/jornal/esportes/2021/09/30/alpinista-canadense-morre-no-monte-manaslu-do-nepal.html' /><title >Alpinista canadense morre no Monte Manaslu do Nepal | Esportes | OPOVO+ </title>
    <!-- CODELAB: Add link rel manifest -->
    <link rel="manifest" href="/includes/assets/opovomais/manifest.json">

    <!-- CODELAB: Add iOS meta tags and icons -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="O Povo Mais">
    <link rel="apple-touch-icon" href="/includes/assets/opovomais/imgs/icons/icon-152x152.png">

    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Noto+Sans:wght@400;700&display=swap" rel="stylesheet">

    <link type="text/css" href="/includes/assets/opovomais/css/bootstrap.min.css?21f099" rel="stylesheet"  title="" />
    <link type="text/css" href="/includes/assets/opovomais/css/jquery.fancybox.min.css?5dc6d3" rel="stylesheet"  title="" />
    <link type="text/css" href="/includes/assets/opovomais/css/owl.carousel.min.css?ba65b8" rel="stylesheet"  title="" />
    <link type="text/css" href="/includes/assets/opovomais/css/owl.theme.default.min.css?e6f371" rel="stylesheet"  title="" />
    <link type="text/css" href="/includes/assets/opovomais/css/styles.min.css?v=2?e98b0b" rel="stylesheet"  title="" />

    <!-- GOOGLE ANALYTICS
        <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-23310373-1', 'auto');
			ga('create', 'UA-23310373-48', 'auto', {'name': 'newTracker'});
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
    /GOOGLE ANALYTICS -->

    
    <!-- MICROFORMATO DO GOOGLE PARA NOTICIAS COM PAYWALL --><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://mais.opovo.com.br/jornal/esportes/2021/09/30/alpinista-canadense-morre-no-monte-manaslu-do-nepal.html",
    "publisher": {
        "@type": "Organization",
        "name": "Grupo de Comunicação O POVO",
        "logo": "https://mais.opovo.com.br/includes/assets/opovomais/imgs/og-image.jpg"
    },
    "headline": "Alpinista canadense morre no Monte Manaslu do Nepal",
    "description": "Esta é a primeira morte da temporada do outono boreal (primavera no Brasil).\r\n\r\n",
    "mainEntityOfPage": "https://mais.opovo.com.br/jornal/esportes/2021/09/30/alpinista-canadense-morre-no-monte-manaslu-do-nepal.html",
    "isAccessibleForFree": "false",
    "image": [
        null
    ],
    "author": {
        "@type": "Person",
        "name": null
    },
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "false",
        "cssSelector": ".paywall"
    },
    "datePublished": "2021-09-30T09:18:36Z",
    "dateModified": "2021-09-30T09:18:36Z"
}</script><!-- /MICROFORMATO DO GOOGLE PARA NOTICIAS COM PAYWALL -->
  </head>
  <body>

  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNCGWRR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <nav class="main-menu gradient-black fixed-top border-bottom px-3 d-flex justify-content-center align-items-center">
      <div class="d-flex align-items-center justify-content-between main-1200 position-relative h-100">

        <input id="menu-hamburguer" type="checkbox">
        <label class="m-0" for="menu-hamburguer">
            <div class="menu">
                <span class="hamburguer"></span>
            </div>
        </label>
        <div class="menu-options">

          <div class="menu-content d-flex flex-column h-100">
            <button id="closeMainMenu" class="main-menu-close" title="Fechar">Fechar</button>
            <ul class="list-unstyled m-0 menu-hover">
              <li><a class="menu-items text-light" href="/home">Início</a></li>
              <li><a class="menu-items text-light" href="/colunistas">Colunistas</a></li>
              <li><a class="menu-items text-light" href="/reportagens-especiais">Reportagens Especiais</a></li>
              <li><a class="menu-items text-light" href="/web-stories">Web Stories</a></li>
              <li><a class="menu-items text-light" href="/webdocs">Séries e Docs</a></li>
              <li><a class="menu-items text-light" href="/cursos-e-palestras">Cursos e Palestras</a></li>
              <li><a class="menu-items text-light" href="/podcasts">Podcasts</a></li>
              <!-- <li><a class="menu-items text-light" href="/talk">Talk</a></li> -->
              <li><a class="menu-items text-light" href="/jornal">Jornal</a></li>
              <li><a class="menu-items text-light" href="/aovivo">Ao vivo<!-- <span class="live-signal-anim text-light font-weight-light"></span> --></a></li>
              <li><a class="menu-items text-light" href="/ebooks">Livros</a></li>
            </ul>
          </div>
        </div>
        <a href="/home">
          <figure class="main-logo m-0">
            <img src="/includes/assets/opovomais/imgs/fase-2/opovo_mais.svg" alt="O POVO Mais">
          </figure>
        </a>

        <a href="https://assine.opovo.com.br/" class="btn btn-assine roboto font-weight-bold position-absolute">Assine</a>

        <div class="group-notification position-relative d-flex justify-content-between">

          <button id="search_box" class="btn btn-default icon-search rounded-0 p-0" type="button" name="Busca">
            <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M10.6438 0C6.69528 0 3.43348 3.2618 3.43348 7.2103C3.43348 8.92704 4.03433 10.4721 5.06438 11.7597L0 17.7682L2.66094 20L7.81116 13.8197C8.66953 14.1631 9.61373 14.4206 10.6438 14.4206C14.5923 14.4206 17.8541 11.1588 17.8541 7.2103C17.8541 3.2618 14.5923 0 10.6438 0ZM10.6438 10.9871C8.58369 10.9871 6.86695 9.27039 6.86695 7.2103C6.86695 5.15021 8.58369 3.43348 10.6438 3.43348C12.7039 3.43348 14.4206 5.15021 14.4206 7.2103C14.4206 9.27039 12.7039 10.9871 10.6438 10.9871Z" fill="#FEFCFC"/>
            </svg>
          </button>

          <div class="search-box px-3">
            <div class="main-1200 d-flex align-items-center my-4 flex-row-reverse">
              <a href="index.php" class="m-auto">
                <figure class="main-logo m-0">
                  <img src="/includes/assets/opovomais/imgs/opovo_mais.svg" alt="Logo do O POVO Mais">
                </figure>
              </a>
              <button id="closeSearchMenu" class="main-menu-close m-0" title="Fechar">Fechar</button>
            </div>

            <form action="/busca/">
              <div class="main-1200 d-flex flex-row justify-content-center">
                <div class="w-100 d-flex flex-row flex-nowrap justify-content-center align-items-center">
                  <input class="bg-transparent" type="text" name="q" value="">
                  <button class="btn btn-info btn-search" type="submit">Buscar</button>
                </div>
              </div>
            </form>
            
          </div>

          <!-- NEW PERFIL -->
          <input id="btnProfile" type="checkbox" class="d-none">
          <label class="btn-notifications profile-img p-0 m-0" style="background-image: url(''), url('https://mais.opovo.com.br/includes/assets/opovomais/imgs/avatar-none.png')" for="btnProfile">perfil</label>

          <nav class="menu-notification menu-profile">
            <div class="d-flex flex-column px-4 info-profile">
              <span class="profile-notification font-weight-bold"></span>
              <a href="/perfil" class="text-info roboto font-weight-bold pb-4">ver perfil</a>
            </div>

            <ul class="list-unstyled m-0 container-notification px-4 pt-4">
              <li class="d-flex flex-column justify-content-center mb-3">
                <a class="text-info roboto font-weight-bold" href="/itens">Itens salvos</a>
              </li>
              <li class="d-flex flex-column justify-content-center mb-3">
                <a class="text-info roboto font-weight-bold" href="/clube">Clube OP+</a>
              </li>
              <li class="d-flex flex-column justify-content-center mb-3">
                <a class="text-info roboto font-weight-bold" href="/contato">Contato</a>
              </li>
              <li class="d-flex flex-column justify-content-center mb-3">
                <a class="text-info roboto font-weight-bold" href="/ajuda">Ajuda</a>
              </li>
              <li class="d-flex flex-column justify-content-center mb-3">
                <a class="text-info roboto font-weight-bold" href="/termosdeuso">Termos de uso</a>
              </li>
            </ul>
          </nav>
          <!-- NEW PERFIL -->

          <input id="btnNotification" type="checkbox" class="d-none">
          <label for="btnNotification" class="btn btn-notifications btn-default p-0 ">
            <svg width="17" height="20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5.044 16.054l.009.676A3.273 3.273 0 008.335 20c1.808-.004 3.257-1.5 3.257-3.304v-.642H5.044zM13.857 9.742l-.013-4.208A5.534 5.534 0 008.29 0c-3.06.013-5.514 2.535-5.514 5.594v4.148l-2.7 3.963a.42.42 0 00.347.66h15.805c.338 0 .54-.381.346-.664l-2.716-3.959z" fill="#fff"/></svg>
          </label>
          <div class="overlay-menu overlay-notifications position-fixed"></div>

            <!-- NEW MENU NOTIFICATION -->
            <nav class="menu-notification">
              <ul class="list-unstyled m-0 container-notification px-4">
                <li class="d-flex flex-column notification-category justify-content-center mb-4">
                  <a href="javascript:;" class="text-light font-weight-bold roboto">
                    <span>Minhas Notificações</span>
                  </a>

                  <ul class="list-unstyled m-0 pt-2 pb-4 preview-notification">

                  </ul>

                  <!-- SUBMENU DE NOTIFICAÇÕES-->
                  <div class="notification-list">
                    <p class="d-flex flex-column justify-content-center align-items-center mb-4 btn-voltar-noti">
                      <a href="javascript:;" class="text-light font-weight-bold roboto w-100 text-center">Suas Notificações</a>
                    </p>

                    <ul class="list-unstyled m-0 pt-2 px-4 more-notification">

                      <!-- MENSAGEM ALERTA QUANDO DER ERRO -->
                      <!--
                      <li class="d-flex flex-column mb-3 notification-item new">
                          <p class="text-truncate-3 text-alert">Não foi possível acessar notificações. Tente novamente mais tarde</p>
                      </li>
                      -->
                      <!-- /MENSAGEM ALERTA QUANDO DER ERRO -->

                    </ul>

                    <div class="d-flex justify-content-end pt-3 px-5">
                      <button style="display:none !important;" class="btn btn-danger d-flex align-items-center" id="notifications" onclick="clearNotifications(this)" >Limpar notificações</button>
                    </div>
                  </div>
                  <!-- /SUBMENU DE NOTIFICAÇÕES-->
                </li>

                <li class="d-flex flex-column notification-category justify-content-center mb-4">
                  <a href="javascript:;" class="text-light font-weight-bold roboto notification-on"> <!-- INDICADOR DE NOTIFICAÇÕES NÃO LIDAS -->
                    <span>Novidades</span>
                  </a>

                  <!-- SUBMENU DE NOVIDADES -->
                  <div class="notification-list">
                    <p class="d-flex flex-column justify-content-center align-items-center mb-4 btn-voltar-noti">
                      <a href="javascript:;" class="text-light font-weight-bold roboto w-100 text-center">
                        <span>Novidades</span>
                      </a>
                    </p>

                    <ul class="list-unstyled list-novelty m-0 pt-2 px-4">

                    </ul>

                    <div class="d-flex justify-content-end pt-3 px-5">
                      <button style="display:none !important;" class="btn btn-danger d-flex align-items-center" id="news" onclick="clearNotifications(this)" >Limpar novidades</button>
                    </div>
                  </div>
                  <!-- SUBMENU DE NOVIDADES -->

                </li>

                <li class="d-flex flex-column notification-category justify-content-center mb-4">
                  <a href="javascript:;" class="text-light font-weight-bold roboto">
                    <span>Mensagens</span>
                  </a>

                  <!-- SUBMENU DE MENSAGENS-->
                  <div class="notification-list">
                    <p class="d-flex flex-column justify-content-center align-items-center mb-4 btn-voltar-noti">
                      <a href="javascript:;" class="text-light font-weight-bold roboto w-100 text-center">Mensagens</a>
                    </p>

                    <!-- LISTA DE PESQUISAS -->
                    <ul class="list-unstyled m-0 pt-2 list-messages px-4">

                    </ul>
                    <!-- LISTA DE PESQUISAS -->

                    <div class="d-flex justify-content-end pt-3 px-5">
                      <button style="display:none !important;" class="btn btn-danger d-flex align-items-center" id="messages" onclick="clearNotifications(this)" >Limpar mensagens</button>
                    </div>
                  </div>
                  <!-- SUBMENU DE MENSAGENS -->

                </li>
              </ul>

            </nav>
            <!-- /NEW MENU NOTIFICATION -->

        </div>
        <div class="overlay-menu position-fixed"></div>
      </div>
  </nav>
<script>
  var site = "999970";
  // USADO NOS COMENTARIOS
  var cd_matia = '10142251';
  // USADO NO PAYWALL
  var matia_paywall = "1";
</script>


<header class="container-fluid header-noimage bg-dark text-light non-paywall"  >
  <article class="default-article d-flex flex-column align-items-lg-center align-items-start text-lg-center">
  	<span class="category-post roboto font-weight-bold">Esportes</span>
    <h1 class="article-title ">Alpinista canadense morre no Monte Manaslu do Nepal</h1>
    <span class="article-desc ">
      Esta é a primeira morte da temporada do outono boreal (primavera no Brasil).

    </span>
  </article>
</header>

<section class="container-fluid home-section default-section paywall">

	<!-- ASIDE LATERAL -->
	<aside class="side-options d-flex justify-content-around align-items-center">
		<div class="btn-side btn-save" title="Salvar reportagem">
			<input class="bookmark-input" data-id="10142251" id="10142251" type="checkbox">
			<label class="bookmark checkDetect" data-id="10142251" for="10142251">Salvar</label>
		</div>
		<div class="container-share d-flex">
			<div class="btn-side btn-share" title="Compartilhar"></div>
			<div class="share-toolbox">
				<div class="addthis-container d-flex align-items-center justify-content-between h-100">
					<div class="addthis_inline_share_toolbox"></div>
				</div>
			</div>
		</div>
		<a href="javascript:;" class="btn-side btn-comment" title="Comentários" data-link>comentários</a>
		<a href="javascript:;" class="btn-side btn-top" title="Voltar ao topo" data-link>topo</a>
	</aside>
	<!-- /ASIDE LATERAL -->

	<article class="default-article white">
		<div class="main-760">
			<nav aria-label="breadcrumb" class="mb-lg-5 mb-4">
				<ol class="breadcrumb light bg-transparent p-0">
					<li class="breadcrumb-item"><a href="/home">Início</a></li>
					<li class="breadcrumb-item"><a href="/jornal">Jornal</a></li>
				</ol>
			</nav>

			<span class="tag-edicao font-weight-bold roboto px-1 d-lg-inline-block d-none">Edição Impressa</span>

			<div class="infor-news text-secondary mt-3">

								<time class="date-post mr-2">Publicado 09:18 | set. 30, 2021</time>
				
				<span class="mr-2">Tipo 
					<a href="javascript:;" class="text-info font-weight-bold">Notícia</a>
				</span>

          				<span class="by-author">
  					Por <a href="javascript:;" rel="author" class="text-info font-weight-bold">AFP</a>
  				</span>
        
			</div>
		</div>

		<div class="text-container clearfix">

      
			<p class="texto">O montanhista canadense Brent Seal, de 37 anos, morreu durante sua escalada do Monte Manaslu no Nepal, o oitavo pico mais alto do mundo - anunciaram os organizadores da expedi&ccedil;&atilde;o nesta quinta-feira (30).</p>
<p class="texto">&nbsp;</p>
<p class="texto">Esta &eacute; a primeira morte da temporada do outono boreal (primavera no Brasil).</p>
<p class="texto">&nbsp;</p>
<p class="texto">Cerca de 200 alpinistas est&atilde;o tentando chegar ao topo dessa montanha nepalesa de 8.163 metros de altitude.</p>
<p class="texto">&nbsp;</p>
<p class="texto">Seal tinha acabado de cruzar o acampamento 4, a 7.450 metros de altitude, quando morreu, na quarta-feira (29).</p>
<p class="texto">&nbsp;</p>
<p class="texto">"Seu corpo foi transportado de avi&atilde;o para Katmandu. Acredita-se que tenha sofrido um ataque card&iacute;aco", disse &agrave; AFP Bodha Raj Bhandari, da ag&ecirc;ncia Snowy Horizon Treks and Expedition.</p>
<p class="texto">&nbsp;</p>
<p class="texto">As expedi&ccedil;&otilde;es de outono ao Himalaia s&atilde;o mais vazias, porque os dias s&atilde;o mais curtos e frios do que na agitada primavera.</p>
<p class="texto">&nbsp;</p>
<p class="texto">O Nepal emitiu 253 autoriza&ccedil;&otilde;es para sete picos - quase um ter&ccedil;o de todas as emitidas na primavera - mas nenhuma para o Everest, o mais alto do mundo.</p>
<p class="texto">&nbsp;</p>
<p class="texto">Mais de 700 alpinistas estrangeiros passaram pelas montanhas do Nepal na primavera (outono no Brasil), incluindo um recorde de 408 para o Everest. Em 2020, a temporada foi cancelada, devido &agrave; pandemia do coronav&iacute;rus.</p>
<p class="texto">&nbsp;</p>
<p class="texto">A temporada tamb&eacute;m foi interrompida por uma nova onda de casos de covid-19 que afetou os acampamentos-base do Himalaia.</p>
<p class="texto">&nbsp;</p>
<p class="texto">O Nepal abriga oito dos 14 picos mais altos do mundo, e os montanhistas estrangeiros s&atilde;o uma importante fonte de renda para o pa&iacute;s.</p>
<p class="texto">&nbsp;<br /></p>
<p class="texto"><a href="https://assine.opovo.com.br/?utm_source=home&amp;utm_medium=orange&amp;utm_campaign=colors_test">Tenha acesso a reportagens especiais. Assine O POVO+ clicando aqui</a><br /></p>
      <!-- COORDENADA -->
            <!-- /COORDENADA -->

      <!-- RETRANCA -->
            <!-- /RETRANCA -->

		</div>
	</article>

	<div class="main-760 content-relevant-tags">
		<div class="wrapper-relevant">
			<span class="d-flex flex-lg-row flex-column align-items-lg-center">
				Essa notícia foi relevante pra você?
				<span class="content-relevant mt-lg-0 mt-2 ml-lg-2">
					<button name="relevant_yes" class="btn btn-info" data-matia="10142251" title="Sim">Sim</button>
					<button name="relevant_no" class="btn btn-danger" data-matia="10142251" title="Não">Não</button>
				</span>
			</span>
		</div>

		<div class="tags-wrap">

							<ul class="tags-list">

	          	          
	                <li><a href="#" target="_blank">Canadá</a></li>

	          
	                <li><a href="#" target="_blank">montanhas</a></li>

	          
	                <li><a href="#" target="_blank">montanhismo</a></li>

	          
	                <li><a href="#" target="_blank">Nepal</a></li>

	          
	                <li><a href="#" target="_blank">acidente</a></li>

	          
				</ul>
			
		</div>
	</div>

</section>

<section class="container-fluid bg-dark py-5 paywall" id="section-comments">
	<article class="main-760 roboto text-light">

		<!-- COMENTARIOS -->
        <div class="wrap-comments">
            <div class="content-iframe main-760 mb-4 rounded-lg overflow-hidden mt-5">
            </div>
        </div>
		<!-- /COMENTARIOS -->

	</article>

	<div class="overlay-reportar"></div>

</section>


<div class="screen-loading position-fixed">
  <figure>
    <img src="/includes/assets/opovomais/imgs/opovo_mais.svg" alt="Logo O POVO Mais">
  </figure>
  <div class="load-border">
    <div class="load-bar"></div>
  </div>
</div>
<!-- PAYWALL -->
<div class="overlay-advise" style="display:none"></div>

<div class="advise-block" style="display:none">
  <div class="advise-header main-760">
    <h1 class="roboto text-black font-weight-bold text-center">Esse conteúdo é de acesso exclusivo de assinantes</h1>
    <h6 class="text-secondary font-weight-medium mt-3 mb-4 text-center">
      Os assinantes do O POVO têm acesso ilimitado aos conteúdos, reportagens especiais, vídeos e uma série de produtos.
    </h6>
  </div>
  <div class="advise-footer">
    <div class="not-subscribed">
      <h6 class="w-100 roboto font-weight-bold text-center">Ainda não é assinante?</h6>
      <span class="w-100 text-center text-secondary">Assine O POVO Mais para ter acesso a uma nova experiência de conteúdo.</span>
      <a href="https://assine.opovo.com.br/" class="btn btn-info button-paywall" target="_blank">Assine</a>
    </div>
    <div class="already-subscribed">
      <h6 class="w-100 text-center roboto font-weight-bold">Já é assinante?</h6>
      <span class="w-100 text-center text-secondary">Clique no botão abaixo para acessar sua conta do O POVO Mais.</span>
      <a href="/login" class="btn btn-info" id="btn-login-interna">Acessar</a>
    </div>
  </div>
</div>
<!-- /PAYWALL -->

<!-- ALERTA DE CONTEUDO EXCLUSIVO -->
<div class="container-fluid exclusive-content-box py-3 align-items-center" style="display:none">
  <div class="main-900">
    <header class="d-flex align-items-center justify-content-between">
      <h3 class="mb-0 font-weight-bold d-md-block d-none roboto">Conteúdo exclusivo para assinantes</h3>
      <h3 class="mb-0 font-weight-bold d-md-none d-block roboto">Conteúdo exclusivo</h3>
      <a href="javascript:void(0)" class="alert-bt text-info roboto font-weight-bold">Saiba mais</a>
    </header>
    <div class="alert-exclusive-content">
      <p class="roboto">Estamos disponibilizando gratuitamente um conteúdo de acesso exclusivo de assinantes. Para mais colunas, vídeos e reportagens especias como essas <a href="/login" class="text-info">acesse</a> sua conta ou <a href="https://assine.opovo.com.br" class="text-info">assine</a> O POVO +.</p>
    </div>
  </div>
</div>
<!-- /ALERTA DE CONTEUDO EXCLUSIVO -->

<script>
  var site_name = "Esportes";
</script>
<script type="text/javascript" src="/includes/assets/opovomais/js/jquery-1.12.4.min.js?892a57"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/jquery.fancybox.min.js?f7a3bc"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/jquery.mobile-1.4.5.custom.min.js?b126a0"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/jquery-ui.min.js?27a9a0"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/jquery.mask.min.js?231fda"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/owl.carousel.min.js?2e961a"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/bootstrap.min.js?e3cb3c"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/scripts.min.js?v=5?035521"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/paywall_config.min.js?309fc1"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/auth/auth_new_menu.min.js?119ca1"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/menu/new_menu2.min.js?501520"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/log.js?ca69e6"  > </script>

<script src="https://www.gstatic.com/firebasejs/7.14.2/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.14.2/firebase-messaging.js"></script>
<script type="text/javascript" src="/includes/assets/opovomais/js/push.min.js?a5fff1"  > </script>

</body>
</html>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60ae3ba1516ef15d"></script>

<script type="text/javascript" src="/includes/assets/opovomais/js/recomendadas/recommender.min.js?a279e8"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/ultima_noticia/last_content.min.js?v=1?7a5ee9"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/relevance/relevance.min.js?c4c8d7"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/comments/load_comments.min.js?04b198"  > </script>
<script type="text/javascript" src="/includes/assets/opovomais/js/items/items.min.js?f2134c"  > </script>
<!-- PORTAL:FINISH -->